Search:

Type: Posts; User: Atlanticbit; Keyword(s):

Search: Search took 0.15 seconds.

  1. Poll: I installed the old version, 5.1.4, that works...

    I installed the old version, 5.1.4, that works fine, but the new version I could not install, even with the tutorial as described on the Afterlogic website since Im using FreeBSD. The scripts are...
  2. Poll: Hi, Any chance a newer version will be...

    Hi,

    Any chance a newer version will be supported withe the afterlogic.sh script?
    I tried a manual install (FreeBSD) as described on the website from Afterlogic...
  3. My error returned after upgrading to php5.3, I...

    My error returned after upgrading to php5.3, I had to repeat again what I posted before.
    Is this a bug?
    Running php in cgi mode with suPHP
  4. Replies
    54
    Views
    10,237

    Batv

    Hi,

    What is the current situation around BATV?
    I enabled DKIM, I guess just fails now BATV to pass all the tests from allaboutspam.com
  5. I'm interested in Brazillian Portuguese

    I'm interested in Brazillian Portuguese, any available out here?
  6. same problem, after retrying the same, it finally worked!

    I did all what was suggested here, so far the problem continued to exist.
    My problem appeared after upgrading to php 5.2.17.

    Then I tried again, but instead of deinstall gd I pkg_delete it.
    Then...
  7. Replies
    2
    Views
    5,190

    I'm currently running v1.33.7 compiled on FreeBSD...

    I'm currently running v1.33.7 compiled on FreeBSD 7.0 but currently running FreeBSD 7.2. Speed performance and memory use significanly improved in the v7.2. Direct admin is still running rocksolid!! ...
Results 1 to 7 of 7