Search:

Type: Posts; User: explodehost.com; Keyword(s):

Search: Search took 0.09 seconds.

  1. I found a small bug. If you un install it, the...

    I found a small bug.
    If you un install it, the PostgreSQL area in the packages is still there.
    I uninstalled and reinstalled and now I see 2 of the boxes.
  2. When I run /usr/local/bin/php -f...

    When I run /usr/local/bin/php -f /usr/local/directadmin/plugins/pgsql/include/write_user_conf.php all

    I get


    [****@*****]# /usr/local/bin/php -f...
  3. When I click on download, I get: Invalid Resource...

    When I click on download, I get: Invalid Resource Path
  4. Replies
    36
    Views
    14,721

    I get [***@****]# /sbin/service httpd restart...

    I get
    [***@****]# /sbin/service httpd restart
    Stopping httpd: [ OK ]
    Starting httpd: PHP Fatal error: [Zend Optimizer] Zend Optimizer 3.0.0 is...
  5. I get the same error: ./configure: line 5674:...

    I get the same error:

    ./configure: line 5674: /apr-config: No such file or directory
    ./configure: line 5675: /apu-config: No such file or directory
    configure: error: You have enabled Apache 2...
  6. Replies
    4
    Views
    1,572

    Try clearing your cache to see if it works. I do...

    Try clearing your cache to see if it works. I do not think that there are any other images that need to be changed...
  7. Replies
    4
    Views
    1,572

    Hi, the blue background bar on the right is...

    Hi, the blue background bar on the right is actually a very small image called IMG_INNER_BG. It's 780x1, so its very thin ;) If you zoom in on the right, you will see the blue bar. Just change that...
  8. I can translate them into hebrew. AIM:...

    I can translate them into hebrew.

    AIM: DJLightspin
    Yahoo!:explodehost
    MSN:djlightspin@hotmail.com
    ICQ: 199120669
    E-mail:Eliav@explodehost.com


    Thanks,
  9. I can translate to hebrew if needed.

    I can translate to hebrew if needed.
  10. Replies
    11
    Views
    2,025

    That is the problem I am having (see my other...

    That is the problem I am having (see my other post). When I upload the backup, it only uploads the mySQL and E-mail. None of the website files are uploaded. I am using Redhat
  11. Replies
    11
    Views
    2,025

    I think they already know about this bug. I think...

    I think they already know about this bug. I think they read this forum, but I am not sure.
  12. Replies
    11
    Views
    2,025

    I have the same prob. If you have enough time,...

    I have the same prob. If you have enough time, you can just upload from each user account (login as the user from the reseller control panel) and upload the backup from the load backup section. That...
  13. Replies
    1
    Views
    825

    Uploading Backups

    I am trying to upload backups to my new dedicated. When ever I try, it only uploads e-mail and mySQL. No other files are uploaded. Ive heard other people have problems with this, but want to know if...
Results 1 to 13 of 13