Search:

Type: Posts; User: Herbert; Keyword(s):

Search: Search took 0.19 seconds.

  1. Thread: Exim update

    by Herbert
    Replies
    8
    Views
    2,507

    Nice to hear.. There many topics about PHP 5.3.x...

    Nice to hear..
    There many topics about PHP 5.3.x
    I'm running PHP4.x 5.2.x 5.3.x (3 versions) on one server, all the answers and bugs allready posted here.
    Please use search on this forum...
  2. Thread: Exim update

    by Herbert
    Replies
    8
    Views
    2,507

    When u use CentOS then i'm 100% sure

    When u use CentOS then i'm 100% sure
  3. Thread: Exim update

    by Herbert
    Replies
    8
    Views
    2,507

    yum install db4-devel cyrus-sasl-devel cd...

    yum install db4-devel cyrus-sasl-devel
    cd /usr/local/directadmin/custombuild
    ./build set custombuild 1.2
    ./build exim
  4. Thread: suphp fast cgi

    by Herbert
    Replies
    24
    Views
    4,532

    Hello Jeff, She do that, look at this replay:...

    Hello Jeff,
    She do that, look at this replay: http://www.directadmin.com/forum/showpost.php?p=199155&postcount=21
    Everything is ok
  5. Thread: suphp fast cgi

    by Herbert
    Replies
    24
    Views
    4,532

    PHP 5.2.17 (cgi-fcgi) with SuPHP is running.. I...

    PHP 5.2.17 (cgi-fcgi) with SuPHP is running..
    I installed it for riverdance with php.ini for every user..
    I checked on 11-03-2011 and everthing is working ok.
    When u login as root or admin then u...
  6. Thread: suphp fast cgi

    by Herbert
    Replies
    24
    Views
    4,532

    Hello, u can contact me on info @ hmnet (dot) nl...

    Hello,
    u can contact me on info @ hmnet (dot) nl
    -
    Mail mij maar even, het is een half uurtje werk + de eigen php.ini voor de users.
  7. Replies
    53
    Views
    59,619

    I have SuPHP with PHP4 and PHP5.2.x I try to...

    I have SuPHP with PHP4 and PHP5.2.x
    I try to install PHP4 and PHP5.2.x and PHP5.3.x
    Now i can only install 2 versions PHP (PHP4 & PHP5.2.x) and (PHP5.2.x & PHP5.3.x)
    Is it posible to install 3...
  8. Replies
    105
    Views
    45,087

    One off my client is using Wisenav He is a noob...

    One off my client is using Wisenav
    He is a noob in php and html and he know nothing, checkout what he make with Wisenav

    Demo/Final website: http://bit.ly/bwsjHb
  9. Replies
    105
    Views
    45,087

    Thanks Don, it will be fine.. Keep on the good...

    Thanks Don, it will be fine..
    Keep on the good work!
  10. Replies
    105
    Views
    45,087

    Is it posible to remove the header en footer in...

    Is it posible to remove the header en footer in Wisenav?
  11. Replies
    27
    Views
    14,943

    Something is wrong: ./build exim File...

    Something is wrong:


    ./build exim
    File already exists: exim-4.71.tar.gz
    File already exists: exim
    File already exists: exim_freebsd
    File already exists: exim_debian
    Found...
  12. I write it here before, nobody read it Its verry...

    I write it here before, nobody read it
    Its verry easy to make a new topic before read my solution.

    This one works 100%

    1: mv /etc/aliases /etc/aliases.bak
    2: rpm -Fvh --replacefiles...
  13. Replies
    213
    Views
    108,426

    I have the same problem. cannot find...

    I have the same problem.
    cannot find /home/xxxxxxx/domains/xxxxxxx.nl, aborting
  14. Ok u don't have to do "yum clean all", only if...

    Ok u don't have to do "yum clean all", only if not works this then u have to do it.
  15. Try this, its work for me.. 1: mv /etc/aliases...

    Try this, its work for me..

    1: mv /etc/aliases /etc/aliases.bak
    2: yum clean all
    3: rpm -Fvh --replacefiles /var/cache/yum/base/packages/setup-2.5.58-7.el5.noarch.rpm
    4: yum update
    5: mv...
  16. Replies
    4
    Views
    1,691

    Yes you can use webmin for that it wont create...

    Yes you can use webmin for that it wont create any problems.
  17. Replies
    2
    Views
    1,236

    I agree with Randy, you have the question at...

    I agree with Randy, you have the question at another forum and you do not listen what others say.
  18. Replies
    26
    Views
    6,576

    Explain.. i see $15.00 in this link.

    Explain.. i see $15.00 in this link.
  19. Replies
    29
    Views
    5,405

    Look in /etc/init.d After yum update you have a...

    Look in /etc/init.d
    After yum update you have a new named (named.rpmnew)
    Try to start with named.rpmnew
    If everything is ok rename named.rpmnew to named
  20. Replies
    75
    Views
    30,701

    Look in...

    Look in directadmin/plugings/phpvs/data/php4cgi.txt

    I use for php4 CGI:
    <FilesMatch "\.(inc|php|php3|php4|php5|php6|phtml|phps)$"> # phpvs v4
    AddHandler x-httpd-php4 .php # phpvs v4...
  21. Replies
    8
    Views
    2,348

    Hello, Yes that works, my problem is the default...

    Hello,
    Yes that works, my problem is the default PHP that must be 5.2.6
    All my client domains running now under PHP 4.4.9 that is not good.
    I try this: ./build php5-cgi n
    The output in shell is:...
  22. Replies
    8
    Views
    2,348

    The problem: I try everything to set default to...

    The problem:
    I try everything to set default to PHP 5.2.6 but notting works.
  23. Replies
    8
    Views
    2,348

    Default PHP error!

    Hello,
    i'am running PHP 4.4.9 and PHP 5.2.6 in CGI with SUPHP
    After update PHP 4.4.8 to 4.4.9 is the default PHP version is 4.4.9
    I try everything to set default to PHP 5.2.6 but notting works....
  24. Upgraded MySQL from 4.xx to version 5.0.51 and get error on PHP 5.2.6

    Hello,
    i upgraded MySQL from 4.xx to version 5.0.51 and get error on build with PHP 5.2.6

    My Error:

    In function `zif_mysqli_get_charset':...
Results 1 to 24 of 24