Search:

Type: Posts; User: andyM; Keyword(s):

Search: Search took 0.17 seconds.

  1. Replies
    0
    Views
    724

    Ips listed are incorrect

    What i need is for every user to have his own domain's nameservers.
    i do this currently by:

    1. i log in as reseller
    2. create new user (with my email address)
    3. welcome email is sent to me
    4....
  2. Replies
    2
    Views
    1,353

    I see in the dns_ns.conf: |NS1|=|DOMAIN|....

    I see in the dns_ns.conf:

    |NS1|=|DOMAIN|.
    |NS2|=|DOMAIN|.


    How can i set that up to use the end domain instead? (ie) so instead of using the reseller's domain, use the actual domain being set...
  3. Replies
    350
    Views
    140,787

    ah...i am using joomla cms on that site and the...

    ah...i am using joomla cms on that site and the url mydomain.co.uk/awstats is being taken by joomla and it's trying to rewrite it :/
  4. Replies
    350
    Views
    140,787

    Hi, I have installed this plugin and then...

    Hi, I have installed this plugin and then switched on each user's AWstats. I then went to my admin' user cp and clicked to install for this domain. I seemed to get a few errors saying "could not...
  5. Replies
    2
    Views
    1,353

    Auto setup new nameservers

    Hi,

    Everything's perfect when i set up a new user under a reseller, but i would like to automatically assign new dns so that the user's domain has it's own nameservers instead of using the...
  6. www[dot]barnonedrinks[dot]com firefox 1.5 ...

    www[dot]barnonedrinks[dot]com
    firefox 1.5

    just tested in IE and it works fine....

    then just tried again to create a subdomain in FF and i got taken to a different site this time. I don't get...
  7. But this isn't when i navigate to the subdomain...

    But this isn't when i navigate to the subdomain via a browser, it's when i click "create" or "delete" a subdomain within the admin cp! As soon as i click the button to do the function, i get...
  8. Being redirected to a website when create/delete subdomain

    This is a weird one. Got my host baffled...(which does worry me a little actually!)

    When i create/delete any subdomain for any user i get redirected to someone elses website not on the same...
Results 1 to 8 of 8