Results 1 to 2 of 2

Thread: IonCube PHP Loader

  1. #1
    Join Date
    Mar 2014
    Posts
    1

    IonCube PHP Loader

    How to install modules on me ionCube PHP Loader v4.4.3
    or
    Zend Guard Loader v3.3

    ** Dear Sir / Madam, IonCube loader on this server: Zend Engine v2.3.0, Copyright (c) 1998-2013 Zend Technologies with v4.5.3
    This program makes use of the Zend Scripting Language Engine:
    Zend Engine v2.4.0, Copyright (c) 1998-2014 Zend Technologies

  2. #2
    Join Date
    Nov 2010
    Posts
    346
    cd /usr/local/directadmin/custombuild
    ./build update
    ./build set ioncube yes
    ./build php n
    Use these commands

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •