Hello,

We're announcing that we'll shortly be changing the default for new installs to use php 7.2, from php 5.6.
You'll still be able to select 5.6 if you need to, but as it's going to be end-of-life soon, it's time to update

John