Search:

Tag: bug

Search: Search took 0.11 seconds.

  1. "File Not Found" on the top of all pages

    Started by Yoshua, 10-15-2019 10:27 AM
    bug, evolution theme, file not found
    • Replies: 2
    • Views: 82
    Last Post: 10-16-2019 10:39 AM
    by Yoshua  Go to last post
  2. Serious catch-all with SpamAssassin problem

    Started by websafe, 01-03-2019 02:52 PM
    bug, catch-all, exim, forward, spamassassin
    • Replies: 1
    • Views: 621
    Last Post: 01-08-2019 07:48 AM
    by zEitEr  Go to last post

    Forum:
    E-Mail

    • Replies: 3
    • Views: 1,813
    Last Post: 08-28-2018 02:51 PM
    by Richard G  Go to last post
  3. Problems with Redis plugin

    Started by Awd, 03-01-2018 09:38 AM
    • Replies: 7
    • Views: 1,258
    Last Post: 03-06-2018 11:24 AM
    by smtalk  Go to last post
  4. letsencrypt.sh script error line 38

    Started by dkzr, 11-28-2017 03:26 PM
    bug, letsencrypt
    • Replies: 2
    • Views: 970
    Last Post: 03-02-2018 11:27 PM
    by zEitEr  Go to last post
  5. bug - dns zone (multi server setup)

    Started by Awd, 02-19-2018 07:34 AM
    • Replies: 0
    • Views: 544
    Last Post: 02-19-2018 07:34 AM
    by Awd  Go to last post
  6. Critical bug/error

    Started by Awd, 02-14-2018 09:20 AM
    • Replies: 2
    • Views: 653
    Last Post: 02-14-2018 12:43 PM
    by smtalk  Go to last post
  7. Login as admin in user account; old skin

    Started by Awd, 01-10-2018 01:08 PM
    bug, old skin, users
    • Replies: 0
    • Views: 552
    Last Post: 01-10-2018 01:08 PM
    by Awd  Go to last post
    • Replies: 2
    • Views: 1,331
    Last Post: 01-07-2017 07:22 AM
    by dkzr  Go to last post
  8. clamd.service commands in debian8

    Started by dkzr, 05-04-2016 01:53 AM
    bug
    • Replies: 6
    • Views: 5,765
    Last Post: 05-04-2016 03:51 PM
    by meliux  Go to last post
  9. [bug?] backup_nice not really respected?

    Started by websafe, 03-30-2016 09:05 AM
    backup, backup_nice, bug
    • Replies: 2
    • Views: 987
    Last Post: 04-01-2016 05:28 AM
    by websafe  Go to last post
    • Replies: 1
    • Views: 2,250
    Last Post: 03-22-2016 09:07 PM
    by DirectAdmin Support  Go to last post
    • Replies: 0
    • Views: 924
    Last Post: 11-14-2015 09:23 PM
    by websafe  Go to last post
  10. Awstat to read nginx logs when using nginx+apache

    Started by zEitEr, 11-11-2015 10:34 PM
    awstats, bug, nginx+apache
    • Replies: 4
    • Views: 2,137
    Last Post: 11-13-2015 12:30 AM
    by DirectAdmin Support  Go to last post
    • Replies: 4
    • Views: 1,599
    Last Post: 10-28-2015 04:40 PM
    by websafe  Go to last post
    • Replies: 4
    • Views: 1,627
    Last Post: 10-28-2015 04:39 PM
    by websafe  Go to last post
  11. Show service restart bug

    Started by paksociety, 09-14-2014 08:31 AM
    bug, restart, service
    • Replies: 3
    • Views: 925
    Last Post: 09-23-2014 10:07 PM
    by zEitEr  Go to last post
  12. MX records for subdomain

    Started by BUGabundo, 12-18-2008 08:58 AM
    2 Pages
    1 2
    bug, domain, feature, mxs, subdomain
    • Replies: 23
    • Views: 26,025
    Last Post: 10-07-2013 03:38 PM
    by DirectAdmin Support  Go to last post
    • Replies: 1
    • Views: 1,497
    Last Post: 05-27-2013 08:47 AM
    by zEitEr  Go to last post
    • Replies: 1
    • Views: 3,142
    Last Post: 04-20-2013 03:20 PM
    by thesilentman  Go to last post
  13. Directadmin 1.40.0 has been released

    Started by DirectAdmin Support, 11-23-2011 11:32 PM
    2 Pages
    1 2
    1.40.0, bfm, bug, bugfix, feature, optimization, release, version
    • Replies: 20
    • Views: 9,284
    Last Post: 12-02-2011 02:53 PM
    by funnyfun  Go to last post
    • Replies: 5
    • Views: 2,521
    Last Post: 08-11-2011 09:00 AM
    by DirectAdmin Support  Go to last post
  14. PHP5 (CLI) 5.2.9 to 5.2.17 update is available.

    Started by zEitEr, 05-18-2011 02:37 AM
    bug, custombuild 1.2
    • Replies: 3
    • Views: 2,592
    Last Post: 05-18-2011 03:05 AM
    by smtalk  Go to last post

    Forum:
    CustomBuild

  15. Awstats does not show September's stat!

    Started by zEitEr, 10-01-2010 12:51 AM
    3 Pages
    1 2 3
    awstats, bug, directadmin
    • Replies: 56
    • Views: 24,793
    Last Post: 11-21-2010 11:35 PM
    by DirectAdmin Support  Go to last post
  16. Remote Full System Backup Not Working!

    Started by daniele, 08-18-2008 12:57 PM
    backup, bug, not working, troubleshoot
    • Replies: 2
    • Views: 3,083
    Last Post: 08-18-2008 02:16 PM
    by nobaloney  Go to last post
Results 1 to 25 of 25