Recent content by nskins

  1. N

    Error build PHP 7.4

    ad, guige me to install icu-uc library Thanks Requested 'icu-uc >= 50.1' but version of icu-uc is 4.8.1.
  2. N

    Error build PHP 7.4

    configure: error: Package requirements (icu-uc >= 50.1 icu-io icu-i18n) were not met: Requested 'icu-uc >= 50.1' but version of icu-uc is 4.8.1.1 I had the same problem as you I tried several times as ad, but I still couldn't build php 7.4
Top