Recent content by wxysystem

  1. W

    DA at the installation on freebsd6.3 encountered an error

    My server operating system is Freebsd 6.3 i586 ,Minimize the installation. The installation of the following error when DA: Cannot find /etc/sysconfig/rhn/up2date... up2date may break things. *** Cannot find the /etc/shadow file used for passwords. Use 'pwconv' *** *** Cannot find the...
Top