Search:

Type: Posts; User: Tpark; Keyword(s):

Search: Search took 0.15 seconds.

  1. Sorry for bumping an old thread, I had this...

    Sorry for bumping an old thread,
    I had this problem but with different solution:

    1- Go to User Panel -> domain.com -> MX Records
    2- Make Sure "Use this server to handle my e-mails. If not,...
  2. Hi Clipboard actions also has the same error....

    Hi
    Clipboard actions also has the same error.
    *Empty clipboard
    *View Clipboard -> clear clipboard
    Regards.
  3. Replies
    6
    Views
    351

    Finally, here is the fix: Regarding to empty...

    Finally, here is the fix:

    Regarding to empty apache error logs:
    permissions and ownerships was ok but i've tried reseting ownership of "/var/log/httpd/domains" to "apache:apache" and magically...
  4. Replies
    6
    Views
    351

    all files in: are empty (0 kb). this is...

    all files in:

    are empty (0 kb).
    this is permissions of "/var/log/httpd/domains/":


    and about awstats,
    when i've set "AllowToUpdateStatsFromBrowser=1" in...
  5. Replies
    6
    Views
    351

    yes, it's enabled. it was working till march...

    yes, it's enabled.

    it was working till march and i did not change anything in server.
    just regular updates in custombuild plugin and os.
  6. Replies
    6
    Views
    351

    Anyone? this is so important because i can't see...

    Anyone?
    this is so important because i can't see any errors for debugging.
  7. When you create a backup in "Create/Restore...

    When you create a backup in "Create/Restore Backups", you can not restore theme using "Create/Restore Backups -> Restore" function in latest version of Evolution Skin.
    It's not related to DA, it's...
  8. BUG: The requested command requires POST but GET was used

    Hi there

    When users wants to restor their backups, the error occured:

    Cannot Execute Your Request
    The requested command requires POST but GET was used

    Regards
  9. Replies
    6
    Views
    351

    Empty Error Log files and Awstats

    Hi

    My server (Cloudlinux with Cagefs, Directadmin, Litespeed) stopped collecting errors and all error logs in "Site Summary / Statistics / Logs" are empty for all users.

    Also i've noticed...
  10. Replies
    9
    Views
    678

    Hi Dear Martynas Regarding above issue,...

    Hi Dear Martynas

    Regarding above issue, another problem occurred:
    When user start a file upload and resize the page, upload dialog closes and upload process continue running in background and...
  11. Replies
    5
    Views
    569

    Hi Same here on the latest version of skin and...

    Hi
    Same here
    on the latest version of skin and DA file manager not workling at all.

    Thanks
  12. Replies
    9
    Views
    678

    Problem Solved in last update. Thank you.

    Problem Solved in last update.
    Thank you.
  13. Replies
    9
    Views
    678

    Also Maximize page function in file manager is...

    Also Maximize page function in file manager is blurry too.
  14. Replies
    9
    Views
    678

    BUG: Page Blur when page resize

    Hi

    When a Modal/Dialog box is open (Upload file / Add DNS Record / Add Domain poniter / ...) if you resize the page(Under 1020px), modal will gone and page stay blurry and users must refresh the...
  15. Replies
    2
    Views
    311

    Scenario 1

    Scenario 1:
    Creating A Record for resellerDomain.com:

    Type = A
    Name = reseller1
    value = X.X.X.X (server ip)

    Results:
    http://reseller1.resellerDomain.com => Apache is functioning normally...
  16. Replies
    2
    Views
    311

    Set Hostname for Resellers in directadmin

    Hi

    i have DA: https://server1.myDomain.com:2222/ and it's working well.

    The question is:
    Resellers want to have their own directadmin panel address wich point to their reseller account:...
Results 1 to 16 of 16