Search results

  1. B

    Cannot load /usr/lib/apache/libphp5.so

    Hello, yesterday i tryed to upgrade my server with php5, mysql5, apache2 before i was already running php5, mysql4.1 and apache2. I tryed the ./build all d everytjhing looked good when a wake up this morning but after trying to /etc/init.d/httpd start i got the following error: Starting...
Top