Search results

  1. E

    Trouble with directadmin crash. debian and directadmin problem.

    ./directadmin: /usr/lib/libstdc++.so.6: version `GLIBCXX_3.4.20' not found (required by ./directadmin) ./directadmin: /lib/libc.so.6: version `GLIBC_2.15' not found (required by ./directadmin) ./directadmin: /lib/libc.so.6: version `GLIBC_2.14' not found (required by ./directadmin)...
Top