I have a DA server (DA 1.55) running 4 different PHP versions. The "PHP Version Selector" in the Domain Administration only lets me select PHP version 1 and 2 as set in the Custombuild "Edit Options" page.

What do I need to change in order for the PHP Version Selector to show the 4 available PHP versions?

Thanks,

Erik