da_exim-4.41-1 for freebsd 5.x?

interfasys

Verified User
Joined
Oct 31, 2003
Messages
2,099
Location
Switzerland
Is till see the problematic da_exim-4.34-1.tgz version in the freebsd5.1 folder.

Is there a reason for not releasing the latest exim for 5.x?
 
Top