Hope to pay for upgrades.

SteveK42

Verified User
Joined
Jul 11, 2004
Messages
43
I am looking to pay someone to upgrade Apache (1.x), MySQL (4.1), and possibly PHP to get up to date. I am using mod_security, and would like to talk about other possible security additions like SuPHP or some sort of firewall.

Please send me a message at steve@orcldba.com letting me know what you'd charge to do all the ./build upgrades and such, and for additional consulting.
 
Top