Perl

mattbates

Verified User
Joined
Oct 15, 2003
Messages
22
I have successfully installed DA with FreeBSD 4.10.

As part of the install process, I noticed Perl 5.8 was installed. However perl -v reports:

This is perl, version 5.005_03 built for i386-freebsd

I would like to install Spam Assassin but it requires Perl 5.8.

What should I do?

Thanks,
Matt
 
Top