PHP 7.2.29, 7.3.16 and 7.4.4 - CVE-2020-7066

wattie

Verified User
Joined
May 31, 2008
Messages
1,117
Location
Bulgaria
The new PHP releases contain bugfixes and one security fix - CVE-2020-7066 which is a potential hole in the function get_headers

Already available in CustomBuild
 
Top