Downgrade exim from 4.93 to 4.92.3 option on Custombuild Plugin

Desperados

Verified User
Joined
Jan 2, 2017
Messages
36
Hello,
i updated Custombuld Plugin and now there is Downgrade exim from 4.93 to 4.92.3

should i do this downgrade or this is false option ?

Best Regards,
 

ViAdCk

Verified User
Joined
Feb 14, 2005
Messages
270
Exim 4.93 is causing issues. If you are haveing issues you should consider downgrading for the time being.
 
Top