ionCube 0 update to 10.3.9 is available

dmacleo

Verified User
Joined
Jun 21, 2012
Messages
644
only using 2 php versions, 7.4.2 php1 and 7.3.14 php2 and of course php-fpm used for both.
fresh install of DA on CentOS Linux release 8.1.1911 (Core).
ioncube install says it went ok but this is showing in gui still.
have not yet tried ssh/cmd line build to see if corrects it.
 
Top