SLL do not turn on

rushost

Verified User
Joined
Aug 22, 2004
Messages
52
I create user with SSL

In httpd.conf I see
<VirtualHost IP:443>

than I modified user (turn off SSL for some reason)
<VirtualHost IP:443> disappeared

But when I try turn on SSL again
<VirtualHost IP:443> not appear in httpd.conf, so https does not work!
(but in user.conf SSL=ON)

It is in two DA's servers in every case.
I think it is bug.
 
Top